Se aprovechan de una vulnerabilidad en Linux para minar Monero

monero

Una antigua vulnerabilidad denominada “CVE-2013-2618” que permitía infectar equipos con un script, ha vuelto a ser utilizada recientemente en servidores con Linux que aún seguían siendo vulnerables, el Script utilizado es el XMRig mediante el cual unos hackers han generado más de 75.000 dólares en Monero (XMR).

fuente